
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://whatsuppub.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="prnewswire" />
<meta name="news_keywords" content="prnewswire" />
<meta name="description" content="Gemba Academy's New Coaching Kata Essentials Course Provides Effective Training to Improve Kata Skills, Achieve Individual Challenges, and Increase Organizational Coaching Capability" />
<meta name="author" content="Gemba Academy" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://whatsuppub.com/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/d78f6eae-ed46-11e6-91b0-1b57dc7913ec.jpg?resize=600%2C315" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Gemba Academy Introduces Online, On-demand, Video-based course on Coaching Kata Essentials" />
<meta property="og:description" content="Gemba Academy's New Coaching Kata Essentials Course Provides Effective Training to Improve Kata Skills, Achieve Individual Challenges, and Increase Organizational Coaching Capability" />
<meta property="og:site_name" content="What's Up " />
<meta property="og:section" content="What's Up Weekly: Home" />
<meta property="fb:app_id" content="1829305157332049" />
<meta property="article:publisher" content="https://www.facebook.com/whatsupweekly/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.496f084a596de555cc076783bc05ddcb.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0108c185ef3be15eaa06171a72c7f0cb.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/live/global/resources/styles/site.css?_dc=1483645527"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gidugu|Open+Sans|Lato|Playfair+Display:400|Droid+Serif:400,700i|Oswald"/>
<style>/*<![CDATA[*/ #user-controls-531176 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-531176 .tn-user-screenname, #user-controls-531176 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-531176 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-531176 .dropdown-signup { font-size: 12px; } #user-controls-531176 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-531176 .large-user-avatar { margin-right: 10px; } #user-controls-531176 .large-user-controls { font-size: 12px; } #user-controls-531176 .logout-btn { cursor: pointer; } #user-controls-531176 .login-btn { color: #fff!important; } #weather-531177 .list-unstyled { margin: 0; } #weather-531177 span { display: block; } #weather-531177 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-531177 .icon { position: relative; } #weather-531177 .icon .tnt-svg { position: relative; font-size: 30px; margin-bottom: -6px; margin-right: 8px; margin-top: -8px; } #weather-531177 .temp { font-size: 18px; font-weight: bold; } #weather-531177 .cond { opacity: 0.7; } #weather-531177 .current-conditions { float: left; height: 24px; } #weather-531177 .dropdown-toggle { color: #ffffff; display: block; } #weather-531177 .city-title { padding-top: 5px; } #weather-531177 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-531177 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-531177 .weather-expanded small { opacity: 0.5; } #weather-531177 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-531177 .zip-update { width: 75px; } #weather-531177 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-531177 .zip-update-link:hover { color: #777; } .follow-links-531173 li { margin-right: 1px; padding: 0; } .follow-links-531173 li a, .follow-links-531173 li a:focus, .follow-links-531173 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-531173 li a:hover { text-decoration: none; opacity: 1; } .follow-links-531173 li a.fb,.follow-links-531173 li a.fb:hover { color: #3A59A5; } .follow-links-531173 li a.tw,.follow-links-531173 li a.tw:hover { color: #46C8F9; } .follow-links-531173 li a.yt,.follow-links-531173 li a.yt:hover { color: #CE2B29; } .follow-links-531173 li a.is,.follow-links-531173 li a.is:hover { color: #D4C4A2; } #tncms-block-646255 .tnt-prop-img { max-width: 728px; } #tncms-block-646257 .tnt-prop-img { max-width: 728px; } #tncms-block-531169 .tnt-prop-img { max-width: 728px; } .follow-links-531174 li { margin-right: 1px; padding: 0; } .follow-links-531174 li a, .follow-links-531174 li a:focus, .follow-links-531174 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-531174 li a:hover { text-decoration: none; opacity: 1; } .follow-links-531174 li a.fb,.follow-links-531174 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-531174 li a.tw,.follow-links-531174 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-531174 li a.yt,.follow-links-531174 li a.yt:hover { color: #fff; background-color: #CE2B29; } .follow-links-531174 li a.is,.follow-links-531174 li a.is:hover { color: #fff; background-color: #D4C4A2; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.6"},"crm":{"group_id":null}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"banded","style":"default","path":"\/news\/national","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Gemba Academy","start_hour":"10","id":"84a0932d-0371-5553-b75c-2f4c175fdd34","app":"editorial","ga_page":"\/news\/national\/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":222},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-11570098-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/ads/impressions.js?_dc=1652463329"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/ads/traffic.js?_dc=1652423725"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/ads/settings.js?_dc=1519926584"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1651595925"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1651595925"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1651595925"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1651595925"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1651595925"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1651595925"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Gemba Academy Introduces Online, On-demand, Video-based course on Coaching Kata Essentials | National | whatsuppub.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://whatsuppub.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/d789b4e6-ed46-11e6-91af-abf3c616fd85.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Gemba Academy Introduces Online, On-demand, Video-based course on Coaching Kata Essentials | National | whatsuppub.com" href="http://whatsuppub.com/search/?f=rss&amp;t=article&amp;c=news/national&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://whatsuppub.com/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            <script type="text/javascript">
$(document).ready(function(){

  $('.navbar-default .navbar-nav>li>a').eq(0).addClass('w');
  $('.navbar-default .navbar-nav>li>a').eq(0).text(' ');
//    $('.navbar-default .navbar-nav>li>a:hover').eq(0).css('background-color','#000000');



});


</script>




        </head>
        <body class="fixed-scroll-nav app-editorial grid-banded blox-asset uuid-84a0932d-0371-5553-b75c-2f4c175fdd34  section-news section-national type-article infinity-disabled" data-path="/news/national">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('whatsuppub.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.6&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=banded&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Fnational&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=true&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Gemba+Academy&amp;tncms.asset.start_hour=10&amp;tncms.asset.id=84a0932d-0371-5553-b75c-2f4c175fdd34&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=222&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-11570098-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "whatsuppub.com",
  secureDomain: "whatsuppub.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news\/national","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://whatsuppub.com/tncms/admin/editorial-asset/?edit=84a0932d-0371-5553-b75c-2f4c175fdd34"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-531176" class="tncms-block mobile-user-controls"><div id="user-controls-531176" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://whatsuppub.com/users/signup/?referer_url=https%3A%2F%2Fwhatsuppub.com%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://whatsuppub.com/users/login/?referer_url=https%3A%2F%2Fwhatsuppub.com%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://whatsuppub.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-531176').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://whatsuppub.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://whatsuppub.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://whatsuppub.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-531176').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://whatsuppub.com/users/logout/" id="user-logout-form-531176"><input type="hidden" name="referer_url" value="https://whatsuppub.com/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=WHATSUPPUBwhatsuppub.comwhatsuppub.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-event ">-  Submit Event  -</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-calendar ">Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://whatsuppub.com/promotions"  target="_blank" rel="noopener" class="nav-link tnt-section-contests ">-  Contests  -</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://www.elpasoinc.com/lifestyle/local_features/"  target="_blank" rel="noopener" class="nav-link tnt-section-local-features ">Local Features</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="javascript:void(window.open('http://www.elpasoinc.com/'));"  class="nav-link tnt-section-el-paso-inc ">-  El Paso Inc.  -</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-531177" class="tncms-block"><div id="weather-531177" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=79901" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">81&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="79901">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_531177" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    El Paso, TX
                                
                                <small>(79901)</small>
                            </h4><h5>Today</h5>
                                <p>Abundant sunshine. High 94F. Winds W at 5 to 10 mph..
                                </p>
                                <h5>Tonight</h5>
                                <p>Clear skies. Low 59F. Winds WNW at 5 to 10 mph.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: May 13, 2022 @ 11:23 am</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=79901"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-531173" class="tncms-block wu-header-social-block"><div class="follow-links-531173 pull-right">
    
    <section id="block-531173" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/whatsupweekly/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/whatsupweekly/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCNQMgtrZYpV1nued3L9qD7w" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/elpasoinc" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://whatsuppub.com",
  "sameAs" : ["https://www.facebook.com/whatsupweekly/","http://twitter.com/whatsupweekly/","https://www.youtube.com/channel/UCNQMgtrZYpV1nued3L9qD7w","https://www.instagram.com/elpasoinc"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-646255" class="tncms-block"><section id="block-646255" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/75312306-2679-11e9-b296-67997ba00f8d.png?resize=150%2C39 150w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/75312306-2679-11e9-b296-67997ba00f8d.png?resize=200%2C52 200w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/75312306-2679-11e9-b296-67997ba00f8d.png?resize=225%2C59 225w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/75312306-2679-11e9-b296-67997ba00f8d.png?resize=300%2C78 300w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/75312306-2679-11e9-b296-67997ba00f8d.png?resize=400%2C104 400w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/75312306-2679-11e9-b296-67997ba00f8d.png?resize=540%2C141 540w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/75312306-2679-11e9-b296-67997ba00f8d.png?resize=640%2C167 640w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/75312306-2679-11e9-b296-67997ba00f8d.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="728"
                height="190"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-646257" class="tncms-block"><section id="block-646257" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/8623dcfc-267f-11e9-90c6-337065d4043f.png?resize=150%2C39 150w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/8623dcfc-267f-11e9-90c6-337065d4043f.png?resize=200%2C52 200w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/8623dcfc-267f-11e9-90c6-337065d4043f.png?resize=225%2C59 225w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/8623dcfc-267f-11e9-90c6-337065d4043f.png?resize=300%2C78 300w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/8623dcfc-267f-11e9-90c6-337065d4043f.png?resize=400%2C104 400w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/8623dcfc-267f-11e9-90c6-337065d4043f.png?resize=540%2C141 540w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/8623dcfc-267f-11e9-90c6-337065d4043f.png?resize=640%2C167 640w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/8623dcfc-267f-11e9-90c6-337065d4043f.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="728"
                height="190"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a href="/" class="nav-link tnt-section-home" >Home
                </a></li><li>
                <a href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=WHATSUPPUBwhatsuppub.comwhatsuppub.com#/quick" class="nav-link tnt-section-submit-event"  target="_blank" rel="noopener">-  Submit Event  -
                </a></li><li>
                <a href="/local-events/" class="nav-link tnt-section-calendar" >Calendar
                </a></li><li>
                <a href="http://whatsuppub.com/promotions" class="nav-link tnt-section-contests"  target="_blank" rel="noopener">-  Contests  -
                </a></li><li>
                <a href="http://www.elpasoinc.com/lifestyle/local_features/" class="nav-link tnt-section-local-features"  target="_blank" rel="noopener">Local Features
                </a></li><li>
                <a href="javascript:void(window.open('http://www.elpasoinc.com/'));" class="nav-link tnt-section-el-paso-inc" >-  El Paso Inc.  -
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-531064" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-531065" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-84a0932d-0371-5553-b75c-2f4c175fdd34" class="asset article-default"  data-url="https://whatsuppub.com/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Gemba Academy's New Coaching Kata Essentials Course Provides Effective Training to Improve Kata Skills, Achieve Individual Challenges, and Increase Organizational Coaching Capability "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/d78f6eae-ed46-11e6-91b0-1b57dc7913ec.jpg?resize=600%2C315">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="315">
        </div>
        <meta itemprop="name" content="whatsuppub.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://whatsuppub.com/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html" />
    <style>
                .asset-paging .direction {
                    color: #ec1c24;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/whatsuppub.com\/tncms\/search\/mlt\/?origin=84a0932d-0371-5553-b75c-2f4c175fdd34&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-84a0932d-0371-5553-b75c-2f4c175fdd34" class="asset-paging">
                <div id="paging-prev-84a0932d-0371-5553-b75c-2f4c175fdd34" class="paging-link prev offset"></div>
                <div id="paging-next-84a0932d-0371-5553-b75c-2f4c175fdd34" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Gemba Academy Introduces Online, On-demand, Video-based course on Coaching Kata Essentials
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Gemba Academy</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-05-13T10:05:00-06:00" class="tnt-date asset-date text-muted">
            May 13, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-05-13T10:05:00-06:00" class="tnt-date asset-date text-muted">May 13, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-13T10:37:13-06:00" class="tnt-date tnt-update-recent asset-date text-muted">1 hr ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-05-13T10:05:00-06:00">
    <meta itemprop="datePublished" content="2022-05-13T10:05:00-06:00">
    <meta itemprop="dateModified" content="2022-05-13T04:37:13-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwhatsuppub.com%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Gemba%20Academy%20Introduces%20Online%2C%20On-demand%2C%20Video-based%20course%20on%20Coaching%20Kata%20Essentials&url=https%3A%2F%2Fwhatsuppub.com%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://whatsuppub.com/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20whatsuppub.com/tncms/asset/editorial/84a0932d-0371-5553-b75c-2f4c175fdd34" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWhatsUpPub.com%5D%20Gemba%20Academy%20Introduces%20Online%2C%20On-demand%2C%20Video-based%20course%20on%20Coaching%20Kata%20Essentials&body=https%3A%2F%2Fwhatsuppub.com%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="84a0932d-0371-5553-b75c-2f4c175fdd34">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwhatsuppub.com%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Gemba%20Academy%20Introduces%20Online%2C%20On-demand%2C%20Video-based%20course%20on%20Coaching%20Kata%20Essentials&url=https%3A%2F%2Fwhatsuppub.com%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://whatsuppub.com/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20whatsuppub.com/tncms/asset/editorial/84a0932d-0371-5553-b75c-2f4c175fdd34" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWhatsUpPub.com%5D%20Gemba%20Academy%20Introduces%20Online%2C%20On-demand%2C%20Video-based%20course%20on%20Coaching%20Kata%20Essentials&body=https%3A%2F%2Fwhatsuppub.com%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-84a0932d-0371-5553-b75c-2f4c175fdd34-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="84a0932d-0371-5553-b75c-2f4c175fdd34" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="84a0932d-0371-5553-b75c-2f4c175fdd34" class="save-list-84a0932d-0371-5553-b75c-2f4c175fdd34-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="84a0932d-0371-5553-b75c-2f4c175fdd34" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Gemba Academy's New Coaching Kata Essentials Course Provides Effective Training to Improve Kata Skills, Achieve Individual Challenges, and Increase Organizational Coaching Capability</p><p><span class="legendSpanClass"><span class="xn-location">KELLER, Texas</span></span>, <span class="legendSpanClass"><span class="xn-chron">May 13, 2022</span></span> /PRNewswire-PRWeb/ -- <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3536593-1&amp;h=1102040272&amp;u=https%3A%2F%2Fwww.gembaacademy.com%2F&amp;a=Gemba+Academy" rel="nofollow" target="_blank">Gemba Academy</a>, the world's largest provider of continuous improvement, Lean, and Six Sigma training and certification is now offering an online, on-demand, video-based course on <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3536593-1&amp;h=3999204515&amp;u=https%3A%2F%2Fwww.gembaacademy.com%2Fschool-of-lean%2Ftoyota-kata%2Fcoaching-kata-essentials%2F&amp;a=Coaching+Kata+Essentials" rel="nofollow" target="_blank">Coaching Kata Essentials</a>. Part of a broader <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3536593-1&amp;h=1779721087&amp;u=https%3A%2F%2Fwww.gembaacademy.com%2Fschool-of-lean%2Ftoyota-kata%2F&amp;a=Toyota+Kata+training" rel="nofollow" target="_blank">Toyota Kata training</a> framework, this new course aims to develop the learner's Improvement Kata skill, enable them to achieve their challenge by attaining a series of target conditions, and increase coaching capability within the organization so that more leaders can practice, teach, manage, and improve using kata patterns.</p><p>"The Coaching Kata is a set of practice routines for teaching scientific thinking," says <span class="xn-person">Kevin Meyer</span>, co-founder, and partner of Gemba Academy. "This new course describes the main objectives and activities, the characteristics of the coach-learner relationship, the deliberate way questions are used, and how this contributes to establishing a continuous improvement culture."</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Gemba Academy's Coaching Kata Essentials course consists of 18 parts:</p><ul type="disc"><li><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3536593-1&amp;h=74471969&amp;u=https%3A%2F%2Fwww.gembaacademy.com%2Fschool-of-lean%2Ftoyota-kata%2Fcoaching-kata-essentials%2Fwhat-is-the-coaching-kata&amp;a=What+Is+the+Coaching+Kata" rel="nofollow" target="_blank">What Is the Coaching Kata</a>?</li><li>What Is Expected from a <span class="xn-person">Kata Coach</span></li><li>What It Takes to Be a <span class="xn-person">Kata Coach</span></li><li>Coaching to Understand the Challenge</li><li>Coaching to Grasp the Current Condition</li><li>Coaching the Process Analysis Kata</li><li>Coaching the Next Target Condition</li><li>Coaching to Identify Obstacles</li><li>Coaching to Plan the Next Experiment</li><li>What Is a Coaching Cycle?</li><li>How to Do Coaching Cycles</li><li>What Is the Five Questions Kata Coaching Card?</li><li>Coaching to Reflect on the Last Experiment</li><li>How Kata Coaches Ask Clarifying Questions</li><li>How to Use a Kata Coaching Notebook</li><li>Coaching to Reflect on the Improvement Kata Cycle</li><li>What Is the Role of the Second Coach in Kata?</li><li>How to Use the Coaching Cycles Observation Form</li></ul><p>Prerequisites for practicing the Coaching Kata include first-hand experience and competence in the <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3536593-1&amp;h=1503528404&amp;u=https%3A%2F%2Fwww.gembaacademy.com%2Fschool-of-lean%2Ftoyota-kata%2Fimprovement-kata-essentials%2Fwhat-is-the-improvement-kata&amp;a=Improvement+Kata" rel="nofollow" target="_blank">Improvement Kata</a>. Coaches must be intimately familiar with the Improvement Kata patterns, steps, forms, and activities.</p><p>"Learning to think scientifically has been one of the greatest breakthroughs of my continuous improvement journey. This is why I am so excited to release our Coaching Kata Essentials course," states <span class="xn-person">Ron Pereira</span>, co-founder, and partner of Gemba Academy.</p><p>For information on Gemba Academy's full range of course offerings, please visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3536593-1&amp;h=2728426626&amp;u=https%3A%2F%2Fwww.gembaacademy.com%2F&amp;a=https%3A%2F%2Fwww.gembaacademy.com%2F" rel="nofollow" target="_blank">https://www.gembaacademy.com/</a>.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>To register for Gemba Academy's Coaching Kata Essentials course, go to <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3536593-1&amp;h=4041831650&amp;u=https%3A%2F%2Fwww.gembaacademy.com%2Fschool-of-lean%2Ftoyota-kata%2Fcoaching-kata-essentials%2Fwhat-is-the-coaching-kata&amp;a=https%3A%2F%2Fwww.gembaacademy.com%2Fschool-of-lean%2Ftoyota-kata%2Fcoaching-kata-essentials%2Fwhat-is-the-coaching-kata" rel="nofollow" target="_blank">https://www.gembaacademy.com/school-of-lean/toyota-kata/coaching-kata-essentials/what-is-the-coaching-kata</a>.</p><p>About Gemba Academy:</p><p>Gemba Academy aims to help individuals and businesses develop an organizational culture of continuous improvement. Founded in 2009, Gemba Academy now offers over 2,000 training videos on Lean, Six Sigma, and continuous improvement. To learn more about Gemba Academy's online content, flexible training, expert coaching, and certifications, please visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3536593-1&amp;h=2728426626&amp;u=https%3A%2F%2Fwww.gembaacademy.com%2F&amp;a=https%3A%2F%2Fwww.gembaacademy.com%2F" rel="nofollow" target="_blank">https://www.gembaacademy.com/</a>.</p><p><strong>Media Contact</strong></p><p><span class="xn-person">Kevin Meyer</span>, Co-Founder &amp; Partner of Gemba Academy LLC, 1 888-439-8880 Ext: 102, <a href="mailto:academy@gembaacademy.com" rel="nofollow">academy@gembaacademy.com</a></p><p> </p><p>SOURCE Gemba Academy</p><p><img src="https://rt.prnewswire.com/rt.gif?NewsItemId=UN57296&amp;Transmission_Id=202205131205PR_NEWS_USPR_____UN57296&amp;DateId=20220513" style="border:0px; width:1px; height:1px;" /></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-84a0932d-0371-5553-b75c-2f4c175fdd34 anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="84a0932d-0371-5553-b75c-2f4c175fdd34" method="post" action="/tncms/counter/editorial/84a0932d-0371-5553-b75c-2f4c175fdd34/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="84a0932d-0371-5553-b75c-2f4c175fdd34" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwhatsuppub.com%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Gemba%20Academy%20Introduces%20Online%2C%20On-demand%2C%20Video-based%20course%20on%20Coaching%20Kata%20Essentials&url=https%3A%2F%2Fwhatsuppub.com%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://whatsuppub.com/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20whatsuppub.com/tncms/asset/editorial/84a0932d-0371-5553-b75c-2f4c175fdd34" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWhatsUpPub.com%5D%20Gemba%20Academy%20Introduces%20Online%2C%20On-demand%2C%20Video-based%20course%20on%20Coaching%20Kata%20Essentials&body=https%3A%2F%2Fwhatsuppub.com%2Fnews%2Fnational%2Farticle_84a0932d-0371-5553-b75c-2f4c175fdd34.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84a0932d-0371-5553-b75c-2f4c175fdd34"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-84a0932d-0371-5553-b75c-2f4c175fdd34-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="84a0932d-0371-5553-b75c-2f4c175fdd34" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="84a0932d-0371-5553-b75c-2f4c175fdd34" class="save-list-84a0932d-0371-5553-b75c-2f4c175fdd34-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="84a0932d-0371-5553-b75c-2f4c175fdd34" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22prnewswire%22#tncms-source=keyword" class="tag-prnewswire label label-default"  rel="nofollow">Prnewswire</a>
                </li> </ul>
                        </div>
                    <div id="okanjo" class="okanjo-placement block" data-key="pmk_EnsB9dMuMRqHqZhNXV6AvMz1rVwU3EIE" data-url="referrer"></div>

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-559938" class="tncms-block"></div></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://whatsuppub.com/tncms/asset/editorial/84a0932d-0371-5553-b75c-2f4c175fdd34/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-545162" class="tncms-block">
        <div id="blox-ad-position-block-rail-top-21" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-top-2","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1108992" class="tncms-block"><iframe src="http://www.elpasoinc.com/tncms/block/551051/"></iframe></div><div id="tncms-block-545163" class="tncms-block">
        <div id="blox-ad-position-block-rail-top-31" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-top-3","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-545628" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-11" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-1","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-545629" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-21" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-2","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1" style="height: 280px; margin-bottom: 20px;"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-531066" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-531067" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-548099" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-windowsill1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"block-windowsill","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container alert">
        
        </div></div><div id="tncms-block-550437" class="tncms-block visible-xs visible-sm hidden-lg hidden-md">
        <div id="blox-ad-position-block-windowsill-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"block-windowsill-mobile","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container alert">
        
        </div></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-531164" class="tncms-block"><section id="block-531164" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-531164 ">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-features"  href="/features/"  tabindex="0" >
                    <span class="nav-label ">Features</span>
                </a></li><li>
                <a class="nav-link    tnt-section-arts-culture"  href="/arts_culture/"  tabindex="0" >
                    <span class="nav-label ">Arts & Culture</span>
                </a></li><li>
                <a class="nav-link    tnt-section-nightlife"  href="/nightlife"  tabindex="0" >
                    <span class="nav-label ">Nightlife</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-music"  href="/music"  tabindex="0" >
                    <span class="nav-label ">Music</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-food"  href="/border_eats/"  tabindex="0" >
                    <span class="nav-label ">Food</span>
                </a></li><li>
                <a class="nav-link    tnt-section-columns"  href="/columns/"  tabindex="0" >
                    <span class="nav-label ">Columns</span>
                </a></li><li>
                <a class="nav-link    tnt-section-photos"  href="/gallery"  tabindex="0" >
                    <span class="nav-label ">Photos</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-531740" class="tncms-block"><section id="block-531740" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-531740 ">
        <div class="block-title-inner">
            <h3>
                
                Services
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=ELPASOINC&amp;publisher_url:elpasoinc.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="/site/advertise.html"  tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-staff"  href="/site/staff.html"  tabindex="0" >
                    <span class="nav-label ">Staff</span>
                </a></li><li>
                <a class="nav-link    tnt-section-history"  href="/site/history.html"  tabindex="0" >
                    <span class="nav-label ">History</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submit-news"  href="/site/forms/online_services/submit_news/"  tabindex="0" >
                    <span class="nav-label ">Submit News</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-531169" class="tncms-block padding-bottom footer-logo-block"><section id="block-531169" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/7ba70810-2a37-11e9-b312-9756a9f8d7da.png?resize=150%2C39 150w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/7ba70810-2a37-11e9-b312-9756a9f8d7da.png?resize=200%2C52 200w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/7ba70810-2a37-11e9-b312-9756a9f8d7da.png?resize=225%2C59 225w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/7ba70810-2a37-11e9-b312-9756a9f8d7da.png?resize=300%2C78 300w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/7ba70810-2a37-11e9-b312-9756a9f8d7da.png?resize=400%2C104 400w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/7ba70810-2a37-11e9-b312-9756a9f8d7da.png?resize=540%2C141 540w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/7ba70810-2a37-11e9-b312-9756a9f8d7da.png?resize=640%2C167 640w, https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/content/tncms/custom/image/7ba70810-2a37-11e9-b312-9756a9f8d7da.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="728"
                height="190"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-531166" class="tncms-block"><section id="block-531166" class="block emphasis-h4   " ><address>
    <strong>http://whatsuppub.com</strong><br>
    209 N. Noble St.<br>
    El Paso, TX 79901
    <br>
    
        <strong>Phone:</strong> 915-534-4422<br>
        <strong>Email:</strong> <a href="mailto:features@elpasoinc.com">features@elpasoinc.com</a><br>
    
</address></section></div><div id="tncms-block-531115" class="tncms-block"><section id="block-531115" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-531115 ">
        <div class="block-title-inner">
            <h4>
                
                Connect with Us!
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-531174" class="tncms-block padding-bottom"><div class="follow-links-531174 default">
    
    <section id="block-531174" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/whatsupweekly/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/whatsupweekly/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCNQMgtrZYpV1nued3L9qD7w" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/elpasoinc" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://whatsuppub.com",
  "sameAs" : ["https://www.facebook.com/whatsupweekly/","http://twitter.com/whatsupweekly/","https://www.youtube.com/channel/UCNQMgtrZYpV1nued3L9qD7w","https://www.instagram.com/elpasoinc"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-531119" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-531119"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">WhatsUpPub.com</a>, 209 N. Noble St. El Paso, TX</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/whatsuppub.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news\/national","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    <!-- Google Analytics:Begin -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-19810821-8', 'whatsuppub.com', {'allowLinker': true, 'name': 'cenTracker'});
        ga('cenTracker.set', 'dimension1', 'false');
        ga('cenTracker.set', 'dimension2', 'https://whatsuppub.com/news/national/article_84a0932d-0371-5553-b75c-2f4c175fdd34.html');
        ga('cenTracker.send', 'pageview');
    </script>
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("84a0932d-0371-5553-b75c-2f4c175fdd34")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/national"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["#tncen", "prnewswire"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_531177').click(function(e){
                                        $('#weather-531177 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/whatsuppub.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Prnewswire'";} /*]]>*/</script>
<script src="//cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script>/*<![CDATA[*/ (function() { // Initialize Okanjo placements
         window.__okanjoPlacements = window.__okanjoPlacements || []; 
         var targets = okanjo.qwery('.okanjo-placement:not(.loaded)');
         for (var i = 0; i < targets.length; i++) {
             targets[i].className += ' loaded';
             window.__okanjoPlacements.push(new okanjo.Placement(targets[i]));
         } 
     })(); /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                            /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script></body>
</html>